Probleme : références vers des effets abscents...

Ce qui ne rentre pas ailleurs.
Forum rules
Merci de lire ces quelques règles avant de poster.
  • Avant de poser une question :
    1. Cherchez la solution dans la documentation des outils.
    2. Quelques tutoriels et quicktips sont disponibles.
    3. Vous pouvez faire une recherche pour voir si votre question a déjà été posée.
  • Merci de donner un titre détaillé et précis à vos sujets pour faciliter de futures recherches.
  • On est vraiment peu nombreux à gérer ce forum, merci d'être patient si on est un peu longs à répondre.
  • N'hésitez pas à répondre aux autres ! Le but du forum n'est pas juste pour l'équipe Rainbox de répondre aux questions des utilisateurs et utilisatricces, mais que tout le monde s'entraide.
  • Enfin, merci de rester polies et polis, et gardez à l'esprit que le but est de simplement partager nos techniques et savoirs, de s'entraider.
Post Reply
f comme phab
Posts: 1
Joined: Thu Feb 14, 2019 9:30 am

Probleme : références vers des effets abscents...

Post by f comme phab » Thu Feb 14, 2019 9:36 am

Bonjour Duduf,

Je rencontre un p'tit problème à l'ouverture de AE CC18 et CC19. Version DUIK 16.0.11
Prb DUIK AE CC18_19.png
Prb DUIK AE CC18_19.png (24.75 KiB) Viewed 10257 times

Bien à toi,
f comme Phab

User avatar
Duduf
Posts: 826
Joined: Mon Jun 20, 2016 2:59 pm

Re: Probleme : références vers des effets abscents...

Post by Duduf » Thu Feb 14, 2019 4:20 pm

C'est parce que le projet a été riggé avec Duik 15 et qu'il n'est plus installé ; ce n'est pas grave du tout, tout fonctionnera correctement malgré l'erreur affichée.

Post Reply